全国咨询热线

400-9696-510

产品展示

XINGONE 基础款IP话机

产品描述:中小型企业入门级高清语音IP电话IP60S/IP60SP产品特点高清语音2个分机账号2.3” 黑白显示屏双百兆以太网口IP60S是一款入门级性价比较高多功能高清音质IP语音话机,简单易用、性价比极高,适用于各种环境。具有卓品质以及丰富的电话系统功能,充分满足中小企业、呼叫中心以及,行业用户的需求。 ...
联系电话:400-9696-510

详细介绍

摘要:IP60S/IP60SP是一款入门级性价比较高多功能高清音质IP语音话机,简单易用、性价比极高,适用于各种环境。具有卓品质以及丰富的电话系统功能,

充分满足中小企业、呼叫中心以及,行业用户的需求。 话机采用132x64分辨率液晶屏,具备安装方便、配置简单、易用等特点。支持2个SIP账户,支持3方会议功能,

通过与IPPBX完美配合,实现丰富的业务功能。


主要特点

高清语音 

2个分机账号 

2.3” 黑白显示屏 

双百兆以太网口


详细特点 

话机特性                                                 

2个SIP账户 

呼叫等待 

呼叫转移 

忙转/咨询转 

呼叫保持,静音,免打扰 

快速拨号,热线 

重拨,回拨 

自动重拨,自动应答 

IP地址呼叫 

拨号规则 

三方会议 

音量调节 

可配置振铃模式 

XML 浏览器 

Action URL/URI 

按键锁定 

电话本:1000组 

黑名单:100组 

通话日志: 100条 

最大支持5个远程电话本URL 

LDAP 

多语种支持 

点对点呼叫 

管理维护 

自 动 配 置 / 升 级 : FTP/TFTP/HTTP/HTTPS/PnP 

HTTP/HTTPS Web配置 

通过话机按键进行配置 

SNMP 

TR069 

网络抓包 

NTP时间同步 

夏令时 

通过Web进行软件升级 

Syslog 

配置备份/恢复 

云管理系统(NMS)

IP-PBX 特性 

短消息, 语音信箱, 信息等待提示(MWI) 

通话保持音乐, 对讲机 

代答, 组内代答 

匿名呼叫 

匿名呼叫拒绝 

语音媒体 

HD 高清语音 

宽带语音编码: G.722, OPUS-WB 

窄带语音编码: PCMA, PCMU,G.729, G723, G726, AMR, OPUS, iLBC 

回声抵消/动态抖动缓存 

语音活动检测(VAD) 

舒适噪声(CNG) 

全双工免提 

协议&标准 

SIP v1 (RFC2543), v2 (RFC3261) 

SIP TLS, SRTP加密 

TCP/IP/UDP 

RTP/RTCP, RFC2198, 1889 

HTTP/HTTPS/FTP/TFTP 

ARP/RARP/ICMP/NTP/DHCP 

DNS SRV/ A Query/NATPR Query 

STUN, 会话刷新(RFC4028) 

DTMF模式: In-Band, RFC2833和SIP INFO 

LLDP 

802.1X, OpenVPN 

物理特性 

132x64 点阵灰度LCD显示屏(2.3英寸) 

电源适配器: AC 100-240V@DC 5V1A 

PoE IEEE802.3af 

1xRJ9 手柄接口 

1xRJ9 耳麦接口 

可挂墙安装 

话机尺寸: 180x192 x36 mm 

净重:约0.37kg 

包装尺寸:202x206 x94 mm 

整机重量:约1.02kg







标签:
查看更多 >>

推荐产品

Copyright © 2022 河南星合壹众科技有限公司 All Rights Reserved.豫ICP备2022005539号-1 XML地图

技术支持:网站模板

河南省星合壹众科技有限公司扫一扫咨询微信客服
400-9696-510
  • {pboot:comapnyname}

    微信号:13260333269微信二维码