全国咨询热线

400-9696-510

产品展示

XINGONE IAD-16O模拟语音网关

产品描述:[xingone IAD- 16O模拟语音网关]摘要:一款多通道高接入型网关,为小型企业,家庭式办公,远程办公室和多分支企业提供了一个低成本,操作简单的IP语音电话解决方案。支持16个FXO语音接口,用于连接传统电信运营商电话线或模拟PBX关键特性功能多功能高性价比语音网关,提供4FXS语音接口内置加密与带宽压缩功能...
联系电话:400-9696-510

详细介绍

摘要:IAD-16O网关是一款多通道高接入型网关,为小型企业,家庭式办公,远程办公室和多分支企业提供了一个低成本,操作简单的IP语音电话解决方案

。支持16个FXO语音接口,用于连接传统电信运营商电话线或模拟PBX线路。

关键特性功能

多功能高性价比语音网关,提供4FXS语音接口 

 内置加密与带宽压缩功能,适应复杂的使用场景 

 支持SNMP/TR069标准网管协议 

 同时支持IPv4 和 IPv6, 方面以后的网络升级 

 通过开源Elastix认证和Broadsoft兼容认证

 支持G.711、G.729、G.723,G.726, AMR等编码 

 采用标准的SIP协议,兼容IMS/NGN和主流的软交换平台

详细参数

物理接口

支持冗余注册服务器 

• 灵活设置FXO端口组 

• 支持IP中继 

• 灵活的路由及号码变换

•支持语音/管理/数据不同VLAN划分 

• 支持语音/传真 

• SNMP 

• 自动固件升级/配置更新

物理接口 

• 电话接口: 16FXO, RJ-11


语音和传真


G.711A/U law, G.723.1, G.729A/B 

• 舒适噪音生成(CNG) 

• 语音活动检测 (VAD) 

• 回声消除(G.168) 

• 自适应动态抖动缓冲 

• DTMF检测 

• 语音和传真增益控制 

• T.38/Pass-through 

• DTMF 模式: Signal/RFC2833/INBAND

、

私有业务


• 查询LAN 口 IP *158# 

• 查询WAN口IP *159# 

• 获得 IP地址 *150* 

• 重启设备 *111# 

• 恢复出厂设置 *166*000000#


呼叫和路由


FXO端口分组 


• IP中继 

• 冗余注册服务器 

• 32条呼入路由 

• 32条呼出路由 

• 呼入呼出号码变换 

• 拨号规则配置


网络特性


支持NAT (路由和桥接) 

• 静态 IP, PPPoE, DHCP 

• DHCP服务器 

• MAC地址克隆 

• DMZ,静态路由 

• IP,TCP, UDP,TFTP, FTP, TCP,ARP,RARP, Ping, NTP, SNTP, Http, DNS, Trancert 

• 静态/动态 ARP


工作环境


电源: 输入:100-240V,50-60Hz 

 输出电源和功率:

 IAD-4O:12VDC, 2A,12W

温度(工作): 0 ℃ ~ 45 ℃ (储存): -20 ℃ ~80 ℃ 

湿度: 10%-90% 无冷凝








协议

• SIP V2.0 (RFC 3261,3262,3264) 

• SDP (RFC 2327) 

• REFER (RFC 3515) 

• RTP/RTCP (RFC 1889,1890) 

• STUN (RFC 3489) 

• ARP/RARP (RFC 826/903) 

• SNTP (RFC 2030) 

• DHCP/PPPoE 

• TFTP/HTTP/HTTPS 

• DNS/DNS SRV (RFC 1706/RFC 2782) 

• VLAN 802.1P/802.1Q 

• Diff Serve

FXO 功能特性 

• 忙音检测 

• 无电流拆线检测 

• 语音中断检测 

• 一次性拨号 

• 二次拨号 

• PSTN外线端口轮询 

• 支持反极信号 

• FAS(假计费校正) 

• AC/DC 阻抗配置 

• 来电检测(Bellcore Type 1&2, ETSI,DTMF)

升级和维护


基于Web的配置

 

• 基于WEB/TFTP 固件升级 

• 数据备份/恢复 

• 支持语言:英语和汉语 

• Telnet/WEB登陆密码修改 

• 恢复出厂设置 

• 自动固件升级/配置更新 

• 系统日志和CDR 

• 自动时间同步 

• SNMP 

• IVR 本地维护管理


尺寸和重量

IAD-16O:442(L)*280(W)*44(H)mm 3kg



认证

• CE, FCC




标签:
查看更多 >>

推荐产品

Copyright © 2022 河南星合壹众科技有限公司 All Rights Reserved.豫ICP备2022005539号-1 XML地图

技术支持:网站模板

河南省星合壹众科技有限公司扫一扫咨询微信客服
400-9696-510
  • {pboot:comapnyname}

    微信号:13260333269微信二维码