全国咨询热线

400-9696-510

产品展示

XINGONE IAD-24S模拟语音网关

产品描述:[IAD-24S模拟语音网关]摘要:IAD-24S是一款多功能语音网关,用于 提供模拟话机、传真或者模拟程控交换机PBX到IP语音网关无缝连接。它提供24FXS语音接 口,具备良好的语音/传真处理能力,稳定性高, 为运营商、企业、小区住宅用户、公司提供高 效、高质量的IP话音业务。 IAD-24S支持标准的SIP协议,通...
联系电话:400-9696-510

详细介绍

摘要:IAD-24S是一款多功能语音网关,用于 提供模拟话机、传真或者模拟程控交换机PBX 到IP语音网关无缝连接。

它提供24 FXS语音接 口, 具备良好的语音/传真处理能力,稳定性高, 为运营商、企业、小区住宅用户、公司提供高 效、

高质量的IP话音业务。 IAD-24S 支持标准的SIP协议,通过了 行业内知名平台Elastix和Broadsoft协议兼容认 证,

能够完美与运营商IMS/NGN软交换平台、 呼叫中心系统兼容。另外,通过构建企业分支 机构通信网络,实现分支机构之间互通,为企 业提供高效的语音通信

关键特性功能

多功能高性价比语音网关,提供24 FXS语音接口 

 内置加密与带宽压缩功能,适应复杂的使用场景 

 支持SNMP/TR069标准网管协议 

 同时支持IPv4 和 IPv6, 方面以后的网络升级 

 通过开源Elastix认证和Broadsoft兼容认证

 支持G.711、G.729、G.723,G.726, AMR等编码 

 采用标准的SIP协议,完美兼容IMS/NGN和主流的软交换平台

详细参数

物理接口

电话接口 

24* FXS, RJ11 

网络接口 

4* LAN, 10/100Mbps, RJ45 串口 

1*RS232, 115200bps 

连接接口: RJ11 

拨号方式: DTMF和脉冲拨号 

脉冲拨号: 10 和 20 PPS 

来电显示: DTMF/FSK 来显标准 

最大布线长度: 3千米 

支持发送反极 

支持多种信号音标准

语音处理 

G.711A/U law, G.723.1, G.729A/B,iLBC,G.726,AMR 

静音抑制 

舒适噪声(CNG) 

语音活动检测(VAD) 

回声抑制(G.168), 最大128ms 

动态抖动缓存 

拍叉检测 

自动增益控制 

T.38/Pass-through 

Modem/POS 

DTMF模式: Signal/RFC2833/INBAND 

VLAN 802.1P/802.1Q 

Layer3 QoS and DiffServ 

VoIP协议 

协议: SIP v2.0 (UDP/TCP),RFC3261 SDP,RTP(RFC2833), RFC3262, 3263,3264,3265,3515,2976,3311 

RTP/RTCP, RFC2198, 1889 

RFC4028 Session Timer 

RFC3266 IPv6 in SDP 

RFC2806 TEL URI 

RFC3581 NAT,rport 

主/备SIP服务器 

外部代理服务器 

DNS查询/ A查询/NATPR查询 

支持创建SIP中继 

早期媒体/早期应答 

私网穿透:STUN, 静态/动态 NAT 





补充业务 


管理维护 

呼叫等待 

盲转 

咨询转 

同组代答 

遇忙呼叫转移 

无应答呼叫转移 

无条件呼叫转移 

立即热线 

呼叫保持 

免打扰 

三方会议 

留言信箱 

软件功能 

振铃组 

Web访问控制规则 

Telnet访问控制规则 

Action URL 

PPPoE/IPv4/IPv6 

数图 

灵活的呼叫路由策略 

主被叫号码变换功能

管理维护 


SNMP v1/v2/v3 

TR069 

自动升级/配置 

Web/Telnet 

配置备份/恢复 

HTTP程序升级 

呼叫话单 

Syslog 

Ping/Tracert测试 

网络抓包 

线路诊断(GR909) 

NTP/夏令时 

IVR 语音维护 

云端集中式维护 环境 

电源: 100-240VAC, 50-60 Hz 

设备功耗:30W 

工作温度:0 ℃ ~ 45 ℃ 存储温度: -20 ℃ ~80 ℃ 

湿度:10%-90% 无冷凝 

尺寸(W/D/H): 440*250*44mm 

净重: 2.7kg 

认证: CE, FCC




标签:
查看更多 >>

推荐产品

Copyright © 2022 河南星合壹众科技有限公司 All Rights Reserved.豫ICP备2022005539号-1 XML地图

技术支持:网站模板

河南省星合壹众科技有限公司扫一扫咨询微信客服
400-9696-510
  • {pboot:comapnyname}

    微信号:13260333269微信二维码